Προβλημα με ενισχυτη

Μηνύματα
12
Reaction score
0
Καλησπερα σε ολη την ομαδα.θα μπω αμεσως στο θεμα.

Πριν λιγο καιρο αλλαξα τα 4 εργοστασιακα ηχεια του αυτοκινητου με καινουρια και μπηκε και ενας ενισχυτης και μια πηγη οθονη 2din ολα αυτα εγιναν απο γνώστη και οχι απο εμενα . Για κανα 10ημερο ολα δουλευαν ρολοι καποια στιγμη οταν γυρνουσα την μιζα να παρει μπρος το αυτοκινητο ακουγα απο τα ηχεια ενα δυνατο παφφφ κατι σαν βραχυκυκλωμα και παρατηρησα οτι ο ενισχυτης δεν σβηνει μενει το power ανοιχτο. Επειδη πιανει λιγο το χερι μου εβγαλα την πηγη ειδα το remote ειναι ολα μια χαρα. Και πισω στον ενισχυτη επισης. Εβγαλα το ρευμα πισω το ξανα εβαλα γενικα ολα τς καλωδια δοκιμες.ομως παλι μου κανει τα ιδια.

Τι μπορει να φταει. Ευχαριστω
 

rose.athens

Dah 4 Mod
Super Moderator
Μηνύματα
35.365
Reaction score
58.284
Καλώς ήρθες!

Ο γνώστης είναι εγκαταστάτης, ή κάποιος γνωστός που απλώς ξέρει 5 πράγματα; Αν είναι εγκαταστάτης, του το πας χωρίς δεύτερη κουβέντα.

Φοβάμαι ότι και στην δεύτερη περίπτωση -του γνωστού/γνώστη- σε καλό εγκαταστάτη θα χρειαστεί να καταλήξεις.
 

Car_Audio_Test

Επαγγελματίας
Editor
Μηνύματα
2.029
Reaction score
531
Καλως ήλθες στην παρέα μας.
Γράψε αν θέλεις τους κωδικούς των προιόντων που τοποθετήθηκαν.
 

Μηνύματα
71
Reaction score
23
Καλησπερα σε ολη την ομαδα.θα μπω αμεσως στο θεμα.

Πριν λιγο καιρο αλλαξα τα 4 εργοστασιακα ηχεια του αυτοκινητου με καινουρια και μπηκε και ενας ενισχυτης και μια πηγη οθονη 2din ολα αυτα εγιναν απο γνώστη και οχι απο εμενα . Για κανα 10ημερο ολα δουλευαν ρολοι καποια στιγμη οταν γυρνουσα την μιζα να παρει μπρος το αυτοκινητο ακουγα απο τα ηχεια ενα δυνατο παφφφ κατι σαν βραχυκυκλωμα και παρατηρησα οτι ο ενισχυτης δεν σβηνει μενει το power ανοιχτο. Επειδη πιανει λιγο το χερι μου εβγαλα την πηγη ειδα το remote ειναι ολα μια χαρα. Και πισω στον ενισχυτη επισης. Εβγαλα το ρευμα πισω το ξανα εβαλα γενικα ολα τς καλωδια δοκιμες.ομως παλι μου κανει τα ιδια.

Τι μπορει να φταει. Ευχαριστω
πολλά μπορεί να ναι, έχεις δεύτερο ενισχυτή είτε δεύτερή πηγή για να δεις τι ακριβώς φταίει απ όλα? δηλ εγκατάστασή-καλωδίωση, κασετόφωνο ή ο ενισχυτής... το πιο πιθανόν βέβαια το remote κάπου στην εγκατάστασή να κάνει επαφή με το θετικό (+) πόλο
 

Μηνύματα
12
Reaction score
0
Εβαλα δευτερο ενισχυτη για δοκιμη
και παλι το power μενει ανοιχτο.
Εβγαλα το remote που φευγει απο πηγξ εως πισω και εβαλα ενα εξωτερικο καλωδιο να κανω δοκιμη το συνδεσα δηλαδη στην πηγη και το εστειλα πισω αλλα παλι το power μενει ανοιχτο

Η οθονη ειναι κινεζικη και πολυ φοβαμε οτι αυτη θα εχει το θεμα με το remote εσωτερικα
 

Attachments

Last edited:

Μηνύματα
12
Reaction score
0
Καλώς ήρθες!

Ο γνώστης είναι εγκαταστάτης, ή κάποιος γνωστός που απλώς ξέρει 5 πράγματα; Αν είναι εγκαταστάτης, του το πας χωρίς δεύτερη κουβέντα.

Φοβάμαι ότι και στην δεύτερη περίπτωση -του γνωστού/γνώστη- σε καλό εγκαταστάτη θα χρειαστεί να καταλήξεις.
Εγκαταστατης ειναι αλλα λογω χρονου και οικονομικων δεν το εχω παει. Και αν μπορω να κανω κατι μονος μου γιατι οχι
 



Μηνύματα
1.003
Reaction score
2.597
Το remote ειναι +12 volt αν συνεχιζει να δινει εκει αυτη την ταση και οταν ειναι σβηστη η πηγη τοτε κατι δεν παει καλα.Μπορεις να το μετρησεις με πολυμετρο αυτο.
 

Μηνύματα
12
Reaction score
0
Το remote ειναι +12 volt αν συνεχιζει να δινει εκει αυτη την ταση και οταν ειναι σβηστη η πηγη τοτε κατι δεν παει καλα.Μπορεις να το μετρησεις με πολυμετρο αυτο.
Ηδη εχω κανει παρεγγελια για αλλη πηγη γιατι πολυ φοβαμε οτι φταιει η πηγη.θα το μετρησω με πολυμετρο. Το παφ ομως απο ηχεια και αυτο απο το remote το κανει ;
 

Μηνύματα
2.279
Reaction score
1.489
Σκατά εγκαταστάτης είναι αν όντως τα έχει βάλει εκείνος έτσι με τέτοιες συνδέσεις και σχεδόν χύμα τα καλώδια.
 

Μηνύματα
12
Reaction score
0
Σκατά εγκαταστάτης είναι αν όντως τα έχει βάλει εκείνος έτσι με τέτοιες συνδέσεις και σχεδόν χύμα τα καλώδια.
Πρεπει να βαριοταν γιατι ειδα αλλες δουλειες περιποιημενες τελος παντων.
 

Car_Audio_Test

Επαγγελματίας
Editor
Μηνύματα
2.029
Reaction score
531
Πριν αλλάξεις πηγή δοκίμασε αυτό όπως θα σου πω. Άναψε την πηγή κι έχεις ήχο, κλείσε την πηγή, προφανώς θα έχεις πάλι ήχο. Βγάλε το remote, αν έχεις πάλι ήχο διότι παραμένει ανοιχτός ο ενισχυτής έχει πρόβλημα ο ενισχυτής. _
 



Μηνύματα
12
Reaction score
0
Πριν αλλάξεις πηγή δοκίμασε αυτό όπως θα σου πω. Άναψε την πηγή κι έχεις ήχο, κλείσε την πηγή, προφανώς θα έχεις πάλι ήχο. Βγάλε το remote, αν έχεις πάλι ήχο διότι παραμένει ανοιχτός ο ενισχυτής έχει πρόβλημα ο ενισχυτής. _
Ακου το αστειο τωρα..Οταν μου τα εκανε αυτα ο ενισχυτης νομιζα οτι ειχε προβλημα επειδη τον αγορασα μεταχειρισμενο και πηγα και αγορασα καινουριο τον sony και ομως πεταμενα λεφτα ηταν διοτι και ο καινουριος δεν εσβηνε το power. Με αλλα λογια εχω 2 ενισχυτες ενας καινουριος και ενας μεταχειρισμενος και οι 2 δουλεουν αψογα.αρα η πηγη θα φταιει
 

Μηνύματα
71
Reaction score
23
Ακου το αστειο τωρα..Οταν μου τα εκανε αυτα ο ενισχυτης νομιζα οτι ειχε προβλημα επειδη τον αγορασα μεταχειρισμενο και πηγα και αγορασα καινουριο τον sony και ομως πεταμενα λεφτα ηταν διοτι και ο καινουριος δεν εσβηνε το power. Με αλλα λογια εχω 2 ενισχυτες ενας καινουριος και ενας μεταχειρισμενος και οι 2 δουλεουν αψογα.αρα η πηγη θα φταιει
από την στιγμή που πετάς το remote έκτος δύσκολα να φταίει η πηγη... δοκίμασε να βγάλεις όλα τα υπόλοιπά καλώδια (rca, μεγάφωνα) ένα ένα έκτος τροφοδοσίας απ τον ενισχυτή ... μπορεί να χουν θέμα και οι δυο ενισχυτές έλεγξε τα όλα (στερεοφωνικό + ενισχυτής) έκτος αυτοκίνητου αν υπάρχει τέτοια δυνατότητα για να αποκλίσεις την εγκατάστασή
επίσης αν θες πες από ποια περιοχή είσαι ίσως κάποιος από δω μέσα σε βοηθήσει από κοντά
 

Μηνύματα
1.003
Reaction score
2.597
Τωρα ειδα τις φωτογραφιες της εγκαταστασης και ειναι για γελια,κριμα τα χρηματα που εδωσες.
 

Μηνύματα
12
Reaction score
0
από την στιγμή που πετάς το remote έκτος δύσκολα να φταίει η πηγη... δοκίμασε να βγάλεις όλα τα υπόλοιπά καλώδια (rca, μεγάφωνα) ένα ένα έκτος τροφοδοσίας απ τον ενισχυτή ... μπορεί να χουν θέμα και οι δυο ενισχυτές έλεγξε τα όλα (στερεοφωνικό + ενισχυτής) έκτος αυτοκίνητου αν υπάρχει τέτοια δυνατότητα για να αποκλίσεις την εγκατάστασή
επίσης αν θες πες από ποια περιοχή είσαι ίσως κάποιος από δω μέσα σε βοηθήσει από κοντά
Ο sony ενισχυτης ειναι καινουριος εγω τον εβγαλα απο το κουτι δουλευει αψογα απλα δεν σβηνει οταν σβηνω το αυτοκινητο οπως και ο πρωτος.αποκλιεται να ειναι ενισχυτης.κατι αλλο παιζει

Απο πειραια ειμαι
 

ika

Μηνύματα
4.676
Reaction score
3.837
Μήπως έχει η πηγή στο setup καμιά επιλογή για trigger ON/OFF και την έχεις αλλάξει κατά λάθος?
 


Staff online

ΣΤΑΤΙΣΤΙΚΑ

Threads
154.324
Μηνύματα
2.349.179
Members
35.081
Νεότερο μέλος
Ilibel
Top