Marantz AV receivers

Dimifoot

General Catsicofoot Patton
Editor
Μηνύματα
23.151
Reaction score
62.936
αυτός τελικά δε θυμάται τι έχει μετρήσει και τι έχει δημοσιεύσει

View attachment 221433 View attachment 221434
Δες εδώ:

Το 92 το μετρούσε στα 2.3V τότε, οπως περιπου και σήμερα, ενώ στα 4 εβγαζε παλι 75.
Χάρη τους εκανε που έβαλε το 92 στον πίνακα, κανονικά έπρεπε να βάλει το 75.

Και όλες οι υπόλοιπες μετρήσεις είναι κοντά με εκείνες πριν απο 1.5 χρόνο, δείχνοντας πως τα δυο μηχανήματα που μετρήθηκαν εχουν πολύ παρόμοια συμπεριφορά.
 

Μηνύματα
1.366
Reaction score
2.866
Στο κάτω γράφημα είναι 2 διαφορετικές θύρες.

Στο πάνω chart έχει λογικά τυπογραφικό ή κάτι μου ξεφεύγει.

Στα review πάντως, έχει κάνει 2 διαφορετικά (από διαφορετικά άτομα το μηχάνημα) και από πρώτη γρήγορη ματιά οι μετρήσεις είναι εντός στατιστικού λάθους:


 



Μηνύματα
22.714
Reaction score
18.556
Den πρόκειται καρδιά μου.
Είναι κολλημένοι.
Αν ήθελαν θα μπορούσαν να χρησιμοποιήσουν την υλοποίηση της denon , αλλά δεν.
Θέλουν τον δικό τους ζεστό ήχο , με τα HDAM της γεννήτριες θορύβου που λέει ο ΑΜΙΡ.
Αν ήθελαν να φιάξουν σοβαρό μηχάνημα , υπάρχει η πλατφόρμα του AVP A1HD που είναι ανοικτής αρχιτεκτονικής και την κάνει ο κάθε σχεδιαστής ότι θέλει.
Αλλά ΔΕΝ.
ο AVP είναι 12κάναλος και μπορεί πολύ εύκολα να γίνει μέχρι και 24κάναλος ή 48κάναλος.
Με προσθήκη μόνον αναλογικών σταδίων και αλλαγή του FPGA με άλλο νεώτερο που να υποστηρίζει όσα κανάλια θέλουν.
 

daharis666

Επαγγελματίας Crystalator Μονολιθίξ
Moderator
Μηνύματα
31.925
Reaction score
66.565
Αν ήθελαν να φιάξουν σοβαρό μηχάνημα , υπάρχει η πλατφόρμα του AVP A1HD
φίλος...
έτυχε να το ακούσεις ποτέ αυτό το μηχάνημα ? :cry:
 



daharis666

Επαγγελματίας Crystalator Μονολιθίξ
Moderator
Μηνύματα
31.925
Reaction score
66.565
μόνο ακουστά το έχω....
μηχανηματάρα πρέπει να είναι πάντως...
 

Vakis2000

Κλιψ κλαψ
Μηνύματα
5.211
Reaction score
5.719
Ερώτηση:

Δύο subs στον μάραντζ. Οι φάσεις των subs, πρέπει να είναι στην ίδια θέση?
 


melina

Cargo 200
Μηνύματα
20.160
Reaction score
35.209
Διαγράψτε από τα κινητά σας και τα ταμπλέτς τις εφαρμογές HEOS και AVR remote και μην αποτολμήσετε να συνδεθείτε μέσω αυτών με τον ενισχυτή σας.
Η πρώτη σίγουρα και πολύ πιθανόν και η δεύτερη δημιουργεί πρόβλημα στις δικτυακές ρυθμίσεις του avr και δεν επανέρχεται με τίποτα παρά μόνο με επιστροφή στις εργοστασιακές ρυθμίσεις.
Και επειδή ποτέ δεν ξέρεις πότε μπορεί να το πάθεις φροντίστε να σώσετε τις ρυθμίσεις σε ένα usb stick ώστε αν χρειαστεί να κάνετε hard reset να μπορείτε να τις επαναφέρετε, εκτός και αν θέλετε να κάνετε ισοστάθμιση από την αρχή.
 


melina

Cargo 200
Μηνύματα
20.160
Reaction score
35.209
αυτο απο ιδια πείρα, ή εχει γραφει καπου αλλου;
χθεσινοβραδινή εμπειρία και ψάχνοντας να δω τι έπαθα το διάβασα και έξω

 

haris1308

Грязный Харис Στιχουργός
Μηνύματα
16.478
Reaction score
30.432
χθεσινοβραδινή εμπειρία και ψάχνοντας να δω τι έπαθα το διάβασα και έξω

Φιλενάδα!!!
 

Μηνύματα
4.394
Reaction score
7.657
Απλά εμπειρικά, τα χρησιμοποιώ πάνω από 4 χρόνια. Δεν έχω αντιμετωπίσει κάποιο πρόβλημα.
Screenshot_20220112-170115_One UI Home.jpg
 

melina

Cargo 200
Μηνύματα
20.160
Reaction score
35.209
ίσως να είναι πιο σύνθετο το θέμα και να μην οφείλεται μόνο στο HEOS app
δείτε και στο επίσημο support

Απλά εμπειρικά, τα χρησιμοποιώ πάνω από 4 χρόνια. Δεν έχω αντιμετωπίσει κάποιο πρόβλημα. View attachment 236415
και εγώ το χρησιμοποιούσα πιο παλιά, χθες πάντως μου την έκανε τη ζημιά
συνδέθηκα πρώτα με το avr remote και δεν μου άρεσαν αυτά που έβλεπα, σαν να μην απεικόνιζε την τρέχουσα κατάσταση, ήταν σε λάθος είσοδο και τέτοια, πάτησα και το κουμπάκι κάπου που έλεγε HEOS, κάτι άλλαξε στην εικόνα χωρίς να προλάβω να δω τι γράφει και μετά καμία επικοινωνία. Ψαχνόμουν για κάμποση ώρα με router και switch ώσπου είδα ότι δεν έχει ip, προσπάθηα να του δώσω manually αλλά δεν φαινόταν να συνδέεται, μετά προσπάθησα μεσω wifi και εκεί είδα αλλόκοτη συμπεριφορά, ενώ σου λέει βγάλε το ethernet καλώδιο για να συνεχίσει στς ρυθμίσεις wifi και εγώ βέβαια το είχα εκτός αυτό κόλλαγε και έλεγε το ίδιο ξανά και ξανά, έβγαζε ένα retry πατούσα και ξανά retry....μετά προσπάθησα να τρέξω diagnostics που έχει στο μενού και δεν έκανε τίποτα για πολλή ώρα και εκεί την ψιλιάστηκα και googlαραρα.

Ευτυχώς είχα σώσει αρχείο με τις ρυθμίσεις που είχα. Το επανέφερα, συνδέθηκε μια χαρά στο δίκτυο, πήγε στο τελευταίο firmware, πέρασα τις ρυθμίσεις και δουλεύει μια χαρά πλέον.
Προφανώς δεν το ξαναρισκάρω.
 
Last edited:





Staff online

  • abcd
    Πρώην Διοικητής ο τροπαιοφόρος
  • rose.athens
    Not in the mood Mod

ΣΤΑΤΙΣΤΙΚΑ

Threads
164.251
Μηνύματα
2.638.819
Members
36.734
Νεότερο μέλος
cristako
Top