1. Καλώς ήρθατε στο AVsite! Ελάτε στην παρέα μας κάνοντας εγγραφή!
    Απόκρυψη ανακοίνωσης

ΘΟΡΥΒΟΣ ΣΤΑ ΗΧΕΙΑ

Συζήτηση στο φόρουμ 'ΓΕΝΙΚΗ ΣΥΖΗΤΗΣΗ ΠΕΡΙ HIGH FIDELITY' που ξεκίνησε από το μέλος ARXARIOS, στις 28 Δεκεμβρίου 2017.

  1. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Χαιρετώ όλα τα μέλη του avsite.
    Είμαι νέος χρήστης-μέλος και δεν ξέρω καν αν γράφω στο σωστό σημείο του forum. Άλλωστε είναι η πρώτη φορά που συμμετέχω εν γένει σε forum. Ελπίζω να έχω την κατανόησή σας. Γράφτηκα στο forum αφενός γιατί βρίσκω πολύ ενδιαφέρουσες συζητήσεις και πληροφορίες και αφετέρου γιατί θέλω βοήθεια.
    Διαθέτω ένα χαμηλομεσαίας αξίας σύστημα Hi-Fi που αποτελείται από:
    Amp: ROTEL (MICHI) RHB-10
    Preamp: GAMUT C2R (διαθέτω και τον ROTEL RHC-10, αλλά είναι παθητικός και δεν... τραβάει)
    Phono: Thorens TD166 MKVI, με καλωδίωση VDH και κεφαλή SUMIKO BLUE POINT II
    Phono Stage: Dynavector p75 mkIII
    CD Player: Advance Acoustic MDC204 tube, με λάμπες Electro-Harmonix 12AX7
    Speakers: TRIANGLE GENESE QUARTET
    Πολύπριζο: Supra (χωρίς φίλτρο)
    Καλωδίωση ρεύματος, interconnect, ηχείων: Διάφορα (μέτρια έως καλή, πάντως καθόλου κακή)

    ΤΟ ΠΡΟΒΛΗΜΑ ΜΟΥ:
    Δεδομένου ότι δεν είμαι επαΐων περί τα ηλεκτρονικά, σας γράφω όπως το καταλαβαίνω: Βόμβος στα ηχεία. Βγάζοντας το ένα από τα δύο interconnect μεταξύ προ και τελικού σταματάει. Πληροφορήθηκα, από έγκυρη πηγή ομολογουμένως, ότι μάλλον κάνουν βρόγχο γείωσης ο προ με τον τελικό (κάτι με το κύκλωμα προστασίας του τελικού) γιατί μάλλον δεν ταιριάζουν. Έτσι, για να δοκιμάσω, συνέδεσα στον τελικό τον (δικό του) παθητικό προ, δηλαδή τον RHC-10, και σταμάτησε. Μόλις όμως συνέδεα έστω και μία πηγή (το Phono ή το CD) άρχιζε πάλι ο θόρυβος αλλά τώρα μόνον όταν ο επιλογέας βρισκόταν στη θέση όπου είχα συνδέσει την πηγή. Δοκίμασα (με μονωτική ταινία) να απομονώσω τη γείωση του τελικού (στο πολύπριζο). Και πάλι θόρυβος.Και επειδή τα νεύρα μου έχουν τεντώσει ζητώ βοήθεια:
    Τις πταίει? Κάποιο από τα ενισχυτικά (ίσως ο τελικός)? Ο συνδυασμός? Το ρεύμα? Η γείωση? ή κάτι άλλο?
     
  2. Nick Arvanitakis

    Nick Arvanitakis Administrador
    Administrator

    Εγγραφή:
    23 Αυγούστου 2004
    Μηνύματα:
    43.808
    Likes:
    15.089
    Καλώς ήρθες.
    Το σύστημά σου δεν θα το έλεγα χαμηλομεσαίας αξίας.Κάθε άλλο.
    Το πρόβλημα παρουσιάστηκε ξαφνικά, ή έκανες κάποιες αλλαγές?
     
  3. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Καλησπέρα. Η αλήθεια είναι ότι το εμφανίζει πολύ καιρό αλλά μάλλον έχει επιδεινωθεί. Αλλαγές δεν έκανα.
    Auto merged
    Και καλώς σας βρήκα. Χρόνια πολλά και ευχαριστώ για το ενδιαφέρον.
     
  4. kl1

    kl1

    Εγγραφή:
    20 Δεκεμβρίου 2009
    Μηνύματα:
    144
    Likes:
    38
    Μήπως είναι ο μετασχηματιστής , είναι παλιό ; όταν γυρίζεις το ποτενσιόμετρο κάνει θόρυβο ;
     
  5. Retro_Soulman

    Εγγραφή:
    4 Ιανουαρίου 2011
    Μηνύματα:
    1.402
    Likes:
    1.122
    Βομβος γειωσης ? Υπαρχει μονο οταν υπαρχει πηγη πανω στον προ? Πιστευω πως η ευαισθησια εισοδου του τελικου ειναι ρυθμισμενη για την ασθενικη εξοδο του παθητικου προ που ειναι σετ... Οποτε τσιμπαει ευκολα θορυβο απο τον πιο "καυτο" ροτελ.
     
  6. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Παλιός (αλλά με αλλαγμένους πυκνωτές) είναι και ο ROTEL RΗΒ-10 και ο GAMUT (νεότερος από τον ROTEL βέβαια). Επάνω στον προ δεν υπάρχει κάτι άλλο. Είναι μόνος του στο ράφι του ρακ. Όσο για την ευαισθησία εισόδου του τελικού, μου φαίνεται λογική η προσέγγιση. Αλλά και με τον παθητικό πάλι βγάζει θόρυβο (με τον επιλογέα στη θέση που έχω συνδέσει πηγή, όχι στις λοιπές θέσεις). Δεν είναι παράλογο? Επίσης, μου γεννά ιδέες για γείωση επειδή όταν αποσυνδέω το ένα interconnect μεταξύ προ και τελικού ο θόρυβος εξαφανίζεται.
    Auto merged
    Ξέχασα και αυτό. Όταν γυρίζω το ποτενσιόμετρο δεν κάνει θόρυβο. Όταν ανεβάσω πολύ ανεβαίνει και ο βόμβος.
     
  7. kl1

    kl1

    Εγγραφή:
    20 Δεκεμβρίου 2009
    Μηνύματα:
    144
    Likes:
    38
    Ίσως ο μετασχηματιστής του rotel λόγο παλαιότητας φταίει.
     
  8. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Λές? Είναι dual mono ο ROTEL. Έχει δύο τεράστιους τορροειδείς. Αν φταίει κάτι τέτοιο είμαι για να... κλαίω!
     
  9. kl1

    kl1

    Εγγραφή:
    20 Δεκεμβρίου 2009
    Μηνύματα:
    144
    Likes:
    38
    Ίσως , δεν το έχω ακούσει το σύστημα .
    Auto merged
    Το λαμπάκι του rotel είναι πράσινο γιατι έχει mode για υπερφορτωση ;
     
  10. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Όχι. Πάντα κόκκινο.
     
  11. kl1

    kl1

    Εγγραφή:
    20 Δεκεμβρίου 2009
    Μηνύματα:
    144
    Likes:
    38
    Για διάβασε τις οδηγίες για το το χρώμα γιατί δεν θυμάμαι καλά. Με δύσκολα ηχεία έχουν πρόβλημα τα rotel
     
  12. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Αν κάποιος έχει κάποια ιδέα καλοδεχούμενη. Γιατί δεν είναι εποχή για πρίγκηπες, με αλλαγές μηχανημάτων κλπ.
    Προς το παρόν σας καληνυχτίζω γιατί αύριο είναι (άλλη μία) δύσκολη μέρα.

    Καλό βράδυ και ευχαριστώ όσους ενδιαφέρθηκαν.

    Εν αναμονή.

    Και κάτι άλλο. έχω ένα Phono Stage Alchemy VAC in the box. Λέω να το πουλήσω. Αν ενδιαφέρεται κανένας ας μου του πει. δεν έχω σκεφτεί τιμή αλλά δεν είναι και ακριβό. Είναι παλιό αλλά καλό.
     
  13. wnet

    Εγγραφή:
    18 Μαϊου 2010
    Μηνύματα:
    160
    Likes:
    202
    Οπότε θα αρχίσουμε όλες τις "χαζές" περιπτώσεις τώρα μέχρι να το πετύχουμε.....

    Μήπως έχει χαλάσει η γείωση του τελικού και δεν έχει καθόλου;;; οπότε ακόμα και όταν νόμισες πως την διέκοψες εσύ με τη μονωτική ταινία για δοκιμή. φυσικά και δεν άλλαξε κάτι;;;
    Οπότε δοκίμασε ένα άλλο καλώδιο ρεύματος στον τελικό μην τυχόν φταίει αυτό... ή ακόμη ακόμη να γειώσεις τον τελικό με ένα οποιοδήποτε ηλεκτρολογικό καλώδιο βάζοντας τη μία άκρη στο σασί του και την άλλη στη γείωση (προσεκτικά εδώ!!!!) της πρίζας...
    Επίσης δοκίμασε με άλλο πολύπριζο....
     
    #13 wnet, 29 Δεκεμβρίου 2017
    Last edited: 29 Δεκεμβρίου 2017
  14. PeterMeni

    PeterMeni DIY
    Moderator

    Εγγραφή:
    21 Απριλίου 2008
    Μηνύματα:
    7.553
    Likes:
    5.472
    Ο Rotel Michi τελικός που έχεις είναι κορυφαίο μηχάνημα.
    Δεν υπάρχει καμία περίπτωση να έχει πρόβλημα μετασχηματιστής και τα σχετικά.
    Επίσης δεν υπάρχει το <<δεν ταιριάζουν>>, όταν ο προ έχει χαμηλή αντίσταση εξόδου και οδηγεί όπως πρέπει από τάση και άλλα τέτοια που σου λένε.

    Το πρόβλημα σου τώρα οφείλεται ή σε διπλή διαδρομή γείωσης (βρόγχος) ή σε κακή γείωση της ηλεκτρικής σου εγκατάστασης.
    Γράφω το δεύτερο γιατί είπες πως επιδεινώθηκε το τελευταίο διάστημα.
    Είναι παλιά η εγκατάσταση ή όχι?

    Θα σου έλεγα για αρχή, να δοκιμάσεις να απομονώσεις την γείωση του φις από τον προενισχυτή σου και να αφήσεις μόνο του τελικού επάνω.
    Αυτό ή μονώνοντας το στον ρευματολήπτη επάνω ή ανοίγεις το σασί και βγάζεις το κλιπς της γείωσης. Πιστεύω γνωρίζεις ποιο είναι.
    Προσοχή να μην είναι στο δίκτυο το μηχάνημα και να αφήσεις τα υπόλοιπα ως έχουν.

    Όσο για το σύστημα σου, εξαιρώντας το CD player, μόνο χαμηλομεσαίο δεν είναι.
     
  15. karajak

    Εγγραφή:
    22 Ιανουαρίου 2013
    Μηνύματα:
    831
    Likes:
    876
    Όλα τα παραπάνω .
     
  16. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Παιδιά σας ευχαριστώ πάρα πολύ. Με βοηθάτε να (προσπαθήσω να) αποφύγω τη νευρική κρίση.
    Απαντώντας (και ρωτώντας ταυτόχρονα):
    1. Το σπίτι είναι παλιό και η εγκατάσταση παλιά. Είχε πάθει και κάποια σοβαρή βλάβη παλιότερα από πρόβλημα στο δίκτυο της ΔΕΗ αλλά επιδιορθώθηκε από ηλεκτρολόγο. Έχει βέβαια γείωση. Παραδόξως όμως σε ένα άλλο δωμάτιο που παίζει ένας ολοκληρωμένος NAD C352 2x80W με ένα NAD CDP και δυο PSB ηχεία (αυτό ήταν το ηχοσύστημα της γυναίκας μου πριν μπω εγώ στο σπίτι της και τα... αλώσω) , ακόμη και αν ανοίξεις το volume στο τέρμα δεν ακούς τίποτα (ούτε καν φύσημα). Απίστευτο?
    2. Καλώδιο ρεύματος θα δοκιμάσω να αλλάξω. Έχω τα kimber PK10. Τα απλά μεν, ακριβούτσικα δε. Θα βάλω κάτι Pangea που αγόρασα πρόσφατα. Πάντως και με άλλα καλώδια που τον έπαιζα πάλι τα ίδια είχα.
    3. Θα δοκιμάσω και αυτό με τη γείωση του τελικού, με καλώδιο στο πολύπριζο. Εννοείται με προσοχή και εκτός ρεύματος κατά τη διαδικασία.
    4. Θα δοκιμάσω και το αντίστροφο. Δηλαδή να απομονώσω τη γείωση του προενισχυτή, είτε αφαιρώντας τo clip της γείωσης του προ (αν είναι με κλιπ και όχι κολλημένο) είτε με ταινία στο πολύπριζο.
    5. Σήμερα θα δοκιμάσω και έναν προ ROTEL RHA-10, δηλαδή τον ενεργό προ της σειράς MICHI, για να δω αν τα πηγαίνει καλύτερα από τον GAMUT.

    Ρωτώ όμως κάτι. Αν ήταν πρόβλημα βρόγχου γείωσης, τότε όταν έβαλα τον (δικό του) παθητικό (ROTEL RHC-10) επάνω δεν θα έπρεπε να σταματήσει ο θόρυβος? Διότι και πάλι έκανε θόρυβο, επαναλαμβάνω, μόνο με τον επιλογέα στη θέση που είχα συνδέσει κάποια πηγή. Στις άλλες θέσεις... ησυχία.

    Παρεμπιπτόντως, το ξέρω ότι το CDP δεν είναι ότι καλύτερο, είναι αργό κλπ, αλλά έχει ζεστό ήχο και ωραία εικόνα. Από κει κι έπειτα, άσε να λένε Γαλλικών προδιαγραφών κατασκευασμένος στην Κίνα. Κινέζικος είναι! Στον πρώτο χρόνο, μου χάλασε το μπουτόν power-stnadby στην εμπρόσθια πλευρά και κάποιος ηλεκτρονικός μου το ψιλοεπιδιόρθωσε. Ακόμη και σήμερα θέλει... ειδικό πάτημα για να ανάψει. Μόνο η γυναίκα μου το καταφέρνει !!!
     
  17. Vakis2000

    Εγγραφή:
    2 Σεπτεμβρίου 2014
    Μηνύματα:
    3.363
    Likes:
    3.036
    Αν υπάρχει πρόβλημα με την εγκατάσταση, πολύ πιθανό λόγω παλαιότητας, σε συνδιασμό με μηχανήματα αυτού του επιπέδου, δύσκολα γλυτώνεις.
    Αν στην θέση ακρόασης δεν είναι αντιληπτό το πρόβλημα, κάνε τα στραβά μάτια.
    Αυτή είναι η γνώμη μου.
     
    blackbirdxx likes this.
  18. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Λες? Και να αποφύγω το νευρικό κλονισμό έτσι απλά? Δεν είναι κακή η σκέψη σου, αλλά γιατί ο ολοκληρωμένος NAD δεν βγάζει ούτε θόρυβο ούτε τίποτα στο δευτερεύον σύστημα. Η γυναίκα μου -φαντάσου- με κοροϊδεύει...!!!
     
  19. Vakis2000

    Εγγραφή:
    2 Σεπτεμβρίου 2014
    Μηνύματα:
    3.363
    Likes:
    3.036
    Σε χαμηλού κόστους μηχανήματα δεν υπάρχουν τέτοια προβλήματα, όσο ανεβαίνουμε κατηγορία τότε όλα παίζουν ρόλο!
    Παρόμοια προβλήματα και στον χώρο μου. Έπαψα να ασχολούμαι. Αν δε τα ηχεία σου είναι φύσει αναλυτικά όπως τα δικά μου (klipsch) τότε το πρόβλημα είναι εντονότερο.

    Προσωπικά αρχικά ασχολήθηκα με το θέμα. Θυμάμαι πήρα παραμάσχαλα προ και τελικό και πήγα στην εταιρεία που τα αγόρασα. Εκεί σε δοκιμή.... ησυχία. Έκανα τα πάντα, μέχρι και φίλτρα τύπου: http://www.odes.gr/shop/kalodia/kal...tra-statheropoiites/furman-ac-210ae-timi.html δοκίμασα, τίποτα!

    Έτσι τώρα δεν ασχολούμαι, εφ όσον από την θέση ακρόασης πολύ δύσκολα εντοπίζεται κάτι.
     
  20. ARXARIOS

    Εγγραφή:
    28 Δεκεμβρίου 2017
    Μηνύματα:
    155
    Likes:
    122
    Φίλοι μου επανέρχομαι μετά τις δοκιμές που έκανα σύμφωνα με τις συμβουλές σας.
    1. Μόνωσα τη γείωση του τελικού στο πολύπριζο. Τα ίδια
    2. Μόνωσα τη γείωση του προενισχυτή στο πολύπριζο. Τα ίδια
    3. Άλλαξα καλώδια ρεύματος. Τα ίδια
    4. Άλλαξα πολύπριζο. Τα ίδια
    5. Τράβηξα γείωση από το σασί του τελικού στα αυτάκια της γείωσης του πολύπριζου. Τα ίδια
    6. Τράβηξα ρεύμα (με μπαλαντέζα) από άλλη γραμμή. Τα ίδια
    7. Έβαλα ένα-ένα τα μηχανήματα στην πρίζα να δω αν έχει αλλαγή συμπεριφοράς (με τη σειρά: τελικό, προ, phono stage, cd, tuner, phono). Τα ίδια
    Ο θόρυβος είναι πάντα παρών και ειδικά όταν είναι αναμμένοι και ο προ και ο τελικός δυστυχώς είναι έντονος. Ακούγεται σε μία απόσταση 1,5 m (εγώ ακούω στα 4 m) και μάλιστα περισσότερο από το ένα ηχείο !!! >:(

    Άλλες ιδέες πριν... τα παρατήσω και συμφιλιωθώ με το πρόβλημα? :(
    Δεν είναι κρίμα κι άδικο???
     

Μοιραστείτε τη σελίδα